远程桌面出现身份验证错误。要求的函数不受支持?

技术知识

admin

远程桌面,身份验证错误:要求的函数不正确等解决办法
windows版本10.0.17134,安装最新补丁后无法远程windows server 2008、2013、2016服务器
报错信息如下:出现身份验证错误,要求的函数不受支持  可能是由于CredSSP加密Oracle修正。
[attac ... 阅读全文
1
2 关注
1 回答
70 浏览